Hội những người xài Himedia Q10 IV - Q5 IV. Fan điểm danh nào !

Thảo luận trong 'Android box' bắt đầu bởi oldfriend, 29/12/14.

  1. oldfriend

    oldfriend Moderator

    Tham gia ngày:
    5/1/11
    Bài viết:
    9,621
    Đã được cảm ơn:
    1,218
    Giới tính:
    Nam
    Nghề nghiệp:
    Trader
    Nơi ở:
    HCM
    mua cái dock orico cắm ổ cứng cho dễ dùng, mấy trăm nghìn ấy.
     
  2. huesmart

    huesmart New Member

    Tham gia ngày:
    1/5/18
    Bài viết:
    4
    Đã được cảm ơn:
    1
    Giới tính:
    Nam
    Nơi ở:
    Hue
    Có bán nào bán Q10 iV cũ ko ạ, có đứa em cần nhưng box mới Q10 Pro thì ko đủ $.
     
  3. meocon

    meocon Well-Known Member

    Tham gia ngày:
    16/7/09
    Bài viết:
    16,502
    Đã được cảm ơn:
    7,189
    Nơi ở:
    VN
    ko có rùi lấy q30 dc ko a :)
     
  4. dynamic504

    dynamic504 Member

    Tham gia ngày:
    4/4/14
    Bài viết:
    334
    Đã được cảm ơn:
    5
    Các bác ơi con Himedia Q5IV của mình lỗi chơi youtube và zingmp3. Đã reset lại mà vẫn bị. Giờ người nông dân phảo làm sao?
     
  5. nbhien

    nbhien Member

    Tham gia ngày:
    9/1/15
    Bài viết:
    106
    Đã được cảm ơn:
    8
    cài bản youtube khác xem sao.
     
  6. dynamic504

    dynamic504 Member

    Tham gia ngày:
    4/4/14
    Bài viết:
    334
    Đã được cảm ơn:
    5
    Ko dc bác à, phải cài lại rom, vào chương trình thì ok, cứ play là lỗi, kể cả MP3, kể cả format máy, m phải cài bản 3.0.4 2017 mới dc, mà chậm ghê, chắc đòi mua box mới, hihi
     
  7. kodiitvplus

    kodiitvplus Well-Known Member

    Tham gia ngày:
    4/8/16
    Bài viết:
    982
    Đã được cảm ơn:
    479
    Q5IV được không anh nhỉ. Hàng new nhé :)
     
  8. dynamic504

    dynamic504 Member

    Tham gia ngày:
    4/4/14
    Bài viết:
    334
    Đã được cảm ơn:
    5
    Có cách nào cho con Q5IV nhanh lên ko bác? con của em nó chậm rì dù đã cài rom mới 3.0.4
     
  9. oldfriend

    oldfriend Moderator

    Tham gia ngày:
    5/1/11
    Bài viết:
    9,621
    Đã được cảm ơn:
    1,218
    Giới tính:
    Nam
    Nghề nghiệp:
    Trader
    Nơi ở:
    HCM
    lên Q5 pro
     
    dynamic504 cảm ơn bài này.
  10. dynamic504

    dynamic504 Member

    Tham gia ngày:
    4/4/14
    Bài viết:
    334
    Đã được cảm ơn:
    5
    tiền ít ko hít heroin, hihi
     
    oldfriend cảm ơn bài này.
  11. vinagoh

    vinagoh Well-Known Member

    Tham gia ngày:
    10/3/09
    Bài viết:
    11,287
    Đã được cảm ơn:
    987
    Cho uống Sâm thôi Bác ơi....... :D
     
    dynamic504 cảm ơn bài này.
  12. dynamic504

    dynamic504 Member

    Tham gia ngày:
    4/4/14
    Bài viết:
    334
    Đã được cảm ơn:
    5
    Lúc mới mua chạy phà phà, giờ có lẽ cái HĐH 4.4.2 của nó quá cũ rồi, app thì viết cho nền tảng mới, mà ko nâng được đời Android chứ cấu hình nó cũng đâu đến nỗi!
     
  13. kiet_xu

    kiet_xu Member

    Tham gia ngày:
    9/9/11
    Bài viết:
    62
    Đã được cảm ơn:
    0
    Các bro cho mình hỏi về vấn đề passthrough âm thanh 5.1 của kodi khi dùng himedia q10iv với.
    Mình sử dụng cáp hdmi đấu từ Himedia đến tv Sony, âm thanh thì lấy từ tv ra con dàn sony bdv-e4100. Sử dụng kodi của itvplus kodi 16.1 v2.5; cài đặt âm thanh ở Himedia như sau: HDMI output: auto hoặc LPCM; SPDIF output: RAW; HBR Output: RAW5.1. Trong Kodi thì đã cài đặt mục audio output ở system chọn Enable passthrough
    Xem phim bằng offline bằng trình mặc định wrapper của himedia ở ngoài và trong kodi đều ok. Tuy nhiên xem offline bằng trình player của kodi thì ra âm thanh xoẹt xoẹt, k xuất đc 5.1.
    Xem online trong kodi bằng trình wrapper báo lỗi, xem bằng trình player của kodi lại xoẹt xoẹt. Muốn nghe đc bằng trình player của kodi phải tắt Enable passthrough, nhưng lại chỉ ra được loa 2.1.
    Ở đây mình đoán trình player của kodi k passthrough đc, nhưng xem online bằng trình mặc định wrapper của himedia thì lại báo lỗi. Vậy mong các bro chỉ giáo giúp mình vụ này
     
  14. hainam1982

    hainam1982 Well-Known Member

    Tham gia ngày:
    19/7/11
    Bài viết:
    2,030
    Đã được cảm ơn:
    704
    Giới tính:
    Nam
    Nghề nghiệp:
    Tài Chính
    Nơi ở:
    Hà Nội - Việt Nam
    Xuất luôn âm thanh từ himedia xuống dàn sony nhé.
     
    kiet_xu cảm ơn bài này.
  15. offical

    offical Well-Known Member

    Tham gia ngày:
    23/6/10
    Bài viết:
    258
    Đã được cảm ơn:
    278
    Cụ nào thanh lý Himedia Q5 trở lên thì để lại cho em nhé. Inbox giùm em với chứ ở đây em ko theo dõi thường xuyên được ạ. Thanks!
     
  16. oldfriend

    oldfriend Moderator

    Tham gia ngày:
    5/1/11
    Bài viết:
    9,621
    Đã được cảm ơn:
    1,218
    Giới tính:
    Nam
    Nghề nghiệp:
    Trader
    Nơi ở:
    HCM
    Q5 pro hay Q5 IV =))
     
  17. offical

    offical Well-Known Member

    Tham gia ngày:
    23/6/10
    Bài viết:
    258
    Đã được cảm ơn:
    278
    Hi hi. Thanks cụ đã nhắc nhở. Em không nói rõ có nghĩa là từ Q5 gì cũng được rồi cụ ơi.
     
  18. oldfriend

    oldfriend Moderator

    Tham gia ngày:
    5/1/11
    Bài viết:
    9,621
    Đã được cảm ơn:
    1,218
    Giới tính:
    Nam
    Nghề nghiệp:
    Trader
    Nơi ở:
    HCM
    rồi, check inbox =))
     
    offical cảm ơn bài này.
  19. phanthanh

    phanthanh Member

    Tham gia ngày:
    19/8/08
    Bài viết:
    57
    Đã được cảm ơn:
    1
    Con Q10 IV của mình hôm trước cứ khởi động đến logo là reset lại liên tục, lâu lâu lại vào được. Giờ thì cắm điện vào chỉ lên đèn màu đỏ lớn ở giữa, không on off gì được luôn. Lỗi này có tự sửa được không hay phải mang ra tiệm vậy?
     
  20. oldfriend

    oldfriend Moderator

    Tham gia ngày:
    5/1/11
    Bài viết:
    9,621
    Đã được cảm ơn:
    1,218
    Giới tính:
    Nam
    Nghề nghiệp:
    Trader
    Nơi ở:
    HCM
    nếu ko tự chạy lại fw được thì mang ra hãng họ hỗ trợ.
     

Chia sẻ trang này