Loa sub yamaha YST-SW90+ Yamaha RX-471

Thảo luận trong 'Thiết bị Âm thanh' bắt đầu bởi tuanhung1433, 27/1/14.

  1. tuanhung1433

    tuanhung1433 Active Member

    Tham gia ngày:
    27/5/09
    Bài viết:
    701
    Đã được cảm ơn:
    193
    Nơi ở:
    Viet Nam
    Loa sub yamaha YST-SW90+ Yamaha RX-471 phát tiếng nhỏ

    Chào các bác!

    Em đang dùng Yamaha RX-471 và sub yamaha YST-SW90.

    Trong AVR để Sub là ON (On, Off), trong phần setup Volume tầng kênh chọn SUB là +10db (từ -10 --> +10).

    Sau Sub chọn "Off" trong phần AUTO STANDBY. PHASE trong AVR chọn Nom. Volume phía trước sub trong phần "High cut" là 60% volume, và bên Volume chọn 80%. Sub cắm thử vào đầu CD thì đánh rung nhà. Nhưng xem phim thì tiếng bass rất nhỏ, dây thì ok vì cũng là dây cắm từ CD lấy qua cắm từ AVR vào Sub. Em mày mò mãi mà vẫn chưa được. Nguồn phát của em là từ laptop->AVR-> Tivi. Em dùng MPC play. Âm thanh đã cài đặt chuyển qua cho AVR xử lý ( khi xem phim tăng giảm âm lượng trên laptop không có tác dụng). Trên AVR vẫn hiện DTS nhưng sub thì cứ phều phào.
    Có tìm được topic của bác vinagoh nhưng cũng không thấy phương án xử lý như thế nào.

    http://www.hdvietnam.com/diendan/61-thiet-bi-am-thanh/58735-loa-sub-phait-tieing-quai-nhoi.html


    Bác nào biết giúp em với, tết này mà không giải quyết được mớ phim còn tồn đọng thì cũng rầu lắm ạ.
     
    Chỉnh sửa cuối: 27/1/14
  2. tuanhung1433

    tuanhung1433 Active Member

    Tham gia ngày:
    27/5/09
    Bài viết:
    701
    Đã được cảm ơn:
    193
    Nơi ở:
    Viet Nam
    Ðề: Loa sub yamaha YST-SW90+ Yamaha RX-471 phát tiếng nhỏ

    Tình hình là chưa bác nào từng gặp trường hợp như em :(
     

Chia sẻ trang này